Loftybot is simple and fast - Run and play

Loftybot is the safest bot - No connection with client, sending packets etc

Loftybot always works on all 7.4 OTS - RL Tibia 11 Even after OTS update

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Classic Tibia Error (new client)
#1
Don't know why my thread got deleted but..

the problem still occur.

I already downloaded the new client and did everything as it is suggested.

"LINE 17021 (FILE C:\CLASSIC\..........EXE):
Error: array variable....range exceeded.
Reply
#2
Deleted loader ini? I cant figurę out now whats going on. Im must back from vacation
Reply
 


Forum Jump:


Users browsing this thread: 1 Guest(s)

About Lofty-tibiabot

We provide only one working bot for tibia medivia server. Great features always working. Join us!

Harder Better Faster Stronger.